RubyGems Navigation menu

tweetline 0.0.9

Tweetline is a command line Twitter client for those who can't imagine a better interface to anything than the command line. Also, some folks may find it useful for automating Twitter interactions.

Gemfile
          gem 'tweetline', '~> 0.0.9'
  
  
  
  
  
  
  

install
          gem install tweetline
  
  
  
  
  
  
  

Total downloads 8,706

For this version 1,042

Show all versions (9 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.0.9 - May 14, 2011 (9 KB)
  2. 0.0.8 - May 13, 2011 (8.5 KB)
  3. 0.0.7 - April 23, 2011 (8 KB)
  4. 0.0.6 - April 10, 2011 (7.5 KB)
  5. 0.0.5 - April 10, 2011 (7.5 KB)
Show all versions (9 total)