RubyGems Navigation menu

tweetsentiments 0.1.1

A Ruby wrapper for the www.tweetsentiments.com REST APIs

Versions:

  1. 0.1.1 - October 30, 2011 (11 KB)

Authors:

  • Yong Gu, Tom Zeng

Owners:

54cdc44272eada64fdde5d95e4de466c

Total downloads 1,016

For this version 1,016

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'tweetsentiments', '~> 0.1.1' = Copy to clipboard Copied!

install:
gem install tweetsentiments = Copy to clipboard Copied!

Links: