RubyGems Navigation menu

twenty3andme 0.0.2

Ruby API client and Rails engine for creating applications that integrate with data from the personal genetic testing service 23AndMe

Gemfile
          gem 'twenty3andme', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install twenty3andme -v 0.0.2
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 2,139

For this version 688

Required Ruby Version: None

Links:

Versions:

  1. 0.1.0 - January 9, 2013 (8.5 KB)
  2. 0.0.2 - January 9, 2013 (8.5 KB)
  3. 0.0.1 - January 6, 2013 (8 KB)

Runtime Dependencies: