RubyGems Navigation menu

twiauth 0.0.2

simple twitter authentication wrapper

Versions:

  1. 1.0.0.rc3 - April 4, 2011 (7 KB)
  2. 1.0.0.rc2 - April 1, 2011 (7 KB)
  3. 1.0.0.rc1 - April 1, 2011 (7 KB)
  4. 0.1.0 - September 11, 2010 (7.5 KB)
  5. 0.0.2 - September 9, 2010 (7 KB)
Show all versions (7 total)

Runtime Dependencies:

Authors:

  • Sascha Wessel

Owners:

85e74a50560bd5c2eae72d905400bd8a

Total downloads 4,721

For this version 1,178

Show all versions (7 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'twiauth', '~> 0.0.2' = Copy to clipboard Copied!

install:
gem install twiauth -v 0.0.2 = Copy to clipboard Copied!

Links: