RubyGems Navigation menu

twigger 1.1.0

Import tweets into Pligg.

Gemfile
          gem 'twigger', '~> 1.1.0'
  
  
  
  
  
  
  

install
          gem install twigger -v 1.1.0
  
  
  
  
  
  
  

Authors:

  • Dean Hudson

Owners:

Total downloads 3,463

For this version 1,137

Required Ruby Version: None

Links:

Versions:

  1. 1.1.1 - November 23, 2010 (5.5 KB)
  2. 1.1.0 - November 23, 2010 (5.5 KB)
  3. 1.0.2 - November 20, 2010 (5.5 KB)

Development Dependencies: