RubyGems.org

Aims to provide a cleaner interface for developers to interact with the Twilio API.

installgem install twilio-wrapper -v 0.0.3
Authors

Mike Emery

3,928 total downloads 1,022 for this version
Owners

8dc21777a66b1d2fefd0135d5ffaa6e3

Gemfile
gem 'twilio-wrapper', '~> 0.0.3'
Versions
  1. 0.1.0 August 7, 2011 (7 KB)
  2. 0.0.3 April 22, 2011 (6.5 KB)
  3. 0.0.2 April 22, 2011 (6.5 KB)
  4. 0.0.1 April 6, 2011 (6.5 KB)
Runtime Dependencies
  1. twiliolib ~> 2.0.7