RubyGems.org

twin

0.1.3

Rack middleware to expose a Twitter-like API in your app.

installgem install twin
Authors

Mislav Marohnić

4,229 total downloads 1,188 for this version
Owners

8f93a872e399bc1353cc8d4e791d5401

Gemfile
gem 'twin', '~> 0.1.3'
Versions
  1. 0.1.3 November 6, 2011 (9 KB)
  2. 0.1.2 November 5, 2011 (9 KB)
  3. 0.1.1 November 28, 2010 (7 KB)
  4. 0.1.0 November 28, 2010 (7 KB)
Runtime Dependencies
  1. activesupport >= 2.3