RubyGems Navigation menu

twin_validator 0.1

A simple twin field validator for Rails 3.

Gemfile
          gem 'twin_validator', '~> 0.1'
  
  
  
  
  
  
  

install
          gem install twin_validator
  
  
  
  
  
  
  

Total downloads 1,316

For this version 1,316

Required Ruby Version: None

Links:

Versions:

  1. 0.1 - July 18, 2010 (7.5 KB)

Runtime Dependencies: