RubyGems Navigation menu

twit_sucker 1.0.4

BusinssMinds demo component for retrievering twits using twitter stream API and twitter-stream gem.

Gemfile
          gem 'twit_sucker', '~> 1.0.4'
  
  
  
  
  
  
  

install
          gem install twit_sucker
  
  
  
  
  
  
  

Total downloads 3,243

For this version 717

Required Ruby Version: None

Links:

Versions:

  1. 1.0.4 - January 25, 2013 (4 KB)
  2. 1.0.3 - January 25, 2013 (4 KB)
  3. 1.0.2 - January 25, 2013 (4 KB)
  4. 1.0.1 - January 25, 2013 (4 KB)
  5. 1.0.0 - January 25, 2013 (3.5 KB)