RubyGems Navigation menu

twitter-bootstrap-form-builder 0.0.10

Build bootstrapped forms with next to no effort

Versions:

  1. 0.0.13 - August 22, 2012 (9 KB)
  2. 0.0.11 - August 7, 2012 (9 KB)
  3. 0.0.10 - August 7, 2012 (9 KB)
  4. 0.0.9 - August 5, 2012 (9 KB)
  5. 0.0.8 - August 4, 2012 (9 KB)
Show all versions (12 total)

Runtime Dependencies:

Authors:

  • Matthew Eagar

Owners:

13edc40828c78e92947dea53fe167c38

Total downloads 9,705

For this version 778

Show all versions (12 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'twitter-bootstrap-form-builder', '~> 0.0.10' = Copy to clipboard Copied!

install:
gem install twitter-bootstrap-form-builder -v 0.0.10 = Copy to clipboard Copied!

Links: