RubyGems Navigation menu

twitter-bootstrap-markup-rails 0.3.2

Ruby on Rails helpers for Bootstrap 2.0 - HTML, CSS, and JS toolkit from Twitter

Gemfile
          gem 'twitter-bootstrap-markup-rails', '~> 0.3.2'
  
  
  
  
  
  
  

install
          gem install twitter-bootstrap-markup-rails -v 0.3.2
  
  
  
  
  
  
  

Authors:

  • Piotr Usewicz

Owners:

Total downloads 15,235

For this version 690

Show all versions (9 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.3.2.2 - October 4, 2012 (18 KB)
  2. 0.3.2.1 - October 3, 2012 (18.5 KB)
  3. 0.3.2 - October 3, 2012 (17.5 KB)
  4. 0.3.1 - May 30, 2012 (17.5 KB)
  5. 0.3.0 - May 16, 2012 (17 KB)
Show all versions (9 total)

Runtime Dependencies: