RubyGems Navigation menu

twitter-bootstrap-rails-cdn 1.1.3

Twitter Boostrap CDN support for Rails 3 and 4

Gemfile
          gem 'twitter-bootstrap-rails-cdn', '~> 1.1.3'
  
  
  
  
  
  
  

install
          gem install twitter-bootstrap-rails-cdn
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 5,915

For this version 1,138

Show all versions (11 total)

Required Ruby Version: None

Links:

Versions:

  1. 1.1.3 - October 14, 2013 (205 KB)
  2. 1.1.2 - August 22, 2013 (205 KB)
  3. 1.1.1 - August 20, 2013 (205 KB)
  4. 1.1.0 - August 20, 2013 (87 KB)
  5. 1.0.7 - August 18, 2013 (87 KB)
Show all versions (11 total)