RubyGems Navigation menu

twitter-bootstrap-rails 0.0.5

Bootstrap CSS toolkit for Rails 3 projects

Versions:

  1. 3.2.0 - August 11, 2014 (574 KB)
  2. 2.2.8 - August 7, 2013 (334 KB)
  3. 2.2.7 - June 5, 2013 (273 KB)
  4. 2.2.6 - March 5, 2013 (207 KB)
  5. 2.2.5 - March 4, 2013 (207 KB)
Show all versions (43 total)

Runtime Dependencies:

Development Dependencies:

Authors:

  • Seyhun Akyurek

Owners:

752f46a244e2f617b77ea15b6e310a63

Total downloads 1,506,286

For this version 3,145

Show all versions (43 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'twitter-bootstrap-rails', '~> 0.0.5' = Copy to clipboard Copied!

install:
gem install twitter-bootstrap-rails -v 0.0.5 = Copy to clipboard Copied!

Links: