RubyGems Navigation menu

twitter-bootstrap-scaffold 0.0.1

Scaffold for Twitter Bootstrap.

Gemfile
          gem 'twitter-bootstrap-scaffold', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install twitter-bootstrap-scaffold -v 0.0.1
  
  
  
  
  
  
  

Total downloads 2,421

For this version 774

Required Ruby Version: None

Links:

Versions:

  1. 0.0.3 - October 13, 2012 (75 KB)
  2. 0.0.2 - July 20, 2012 (75 KB)
  3. 0.0.1 - July 20, 2012 (75 KB)