RubyGems Navigation menu

twitter-bootstrap 0.0.1

Twitter bootstrap framework as rails plugin, pulls in javascript and less. no fancy helpers yet.

Gemfile
          gem 'twitter-bootstrap', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install twitter-bootstrap
  
  
  
  
  
  
  

Authors:

  • Quinn Shanahan

Owners:

Total downloads 1,402

For this version 1,402

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - October 7, 2011 (30.5 KB)