RubyGems Navigation menu

twitter-bootstrap3-rails 3.2.7.1

twitter-bootstrap-rails project integrates Bootstrap CSS toolkit for Rails 3.1 Asset Pipeline

Gemfile
          gem 'twitter-bootstrap3-rails', '~> 3.2.7.1'
  
  
  
  
  
  
  

install
          gem install twitter-bootstrap3-rails
  
  
  
  
  
  
  

Authors:

  • Seyhun Akyurek

Owners:

Total downloads 2,971

For this version 2,470

Show all versions (7 total)

Required Ruby Version: None

Links:

Versions:

  1. 3.2.7.1 - November 15, 2013 (322 KB)
  2. 3.2.7 - November 15, 2013 (322 KB)
Show all versions (7 total)