RubyGems Navigation menu

twitter-bootswatch-rails 3.2.0.0

twitter-bootswatch-rails gem integrates TWBS Bootstrap for Rails Asset Pipeline with less-rails

Gemfile
          gem 'twitter-bootswatch-rails', '~> 3.2.0.0'
  
  
  
  
  
  
  

install
          gem install twitter-bootswatch-rails
  
  
  
  
  
  
  

Authors:

  • Scott V. Rosenthal

Owners:

6a54102d3af783bab96b14b59f25f8b0

SVR

Licenses:

  • MIT, GPL-2

Total downloads 25,244

For this version 2,934

Show all versions (44 total)

Required Ruby Version: >= 1.9.3

Links:

Versions:

  1. 3.2.0.0 - June 27, 2014 (163 KB)
  2. 3.1.1.1 - June 7, 2014 (163 KB)
  3. 3.1.1.0 - February 19, 2014 (163 KB)
  4. 3.1.0.4 - February 7, 2014 (162 KB)
  5. 3.1.0.3 - February 6, 2014 (163 KB)
Show all versions (44 total)