RubyGems Navigation menu

twitter-jruby 0.9.7.2010061001

wrapper for the twitter api on JRuby

Gemfile
          gem 'twitter-jruby', '~> 0.9.7.2010061001'
  
  
  
  
  
  
  

install
          gem install twitter-jruby
  
  
  
  
  
  
  

Authors:

  • John Nunemaker, Wynn Netherland, Koichi Fujikawa

Owners:

Total downloads 3,948

For this version 1,506

Show all versions (4 total)

Required Ruby Version: None

Links: