RubyGems Navigation menu

twitter-text 1.4.16

A gem that provides text handling for Twitter

Gemfile
          gem 'twitter-text', '~> 1.4.16'
  
  
  
  
  
  
  

install
          gem install twitter-text -v 1.4.16
  
  
  
  
  
  
  

Total downloads 230,663

For this version 1,650

Show all versions (50 total)

Required Ruby Version: None

Links:

Versions:

  1. 1.10.0 - October 29, 2014 (43.5 KB)
  2. 1.9.2 - July 24, 2014 (43 KB)
  3. 1.9.1 - July 18, 2014 (42 KB)
  4. 1.9.0 - March 18, 2014 (41.5 KB)
  5. 1.8.0 - February 25, 2014 (40.5 KB)
Show all versions (50 total)

Runtime Dependencies: