RubyGems Navigation menu

twitter_bootstrap 0.0.6

Bootstrap CSS toolkit, from Twitter for Rails 3.1 Asset Pipeline

Gemfile
          gem 'twitter_bootstrap', '~> 0.0.6'
  
  
  
  
  
  
  

install
          gem install twitter_bootstrap -v 0.0.6
  
  
  
  
  
  
  

Total downloads 8,345

For this version 883

Show all versions (9 total)

Required Ruby Version: None

Links:

Versions:

  1. 2.0.0 - February 12, 2012 (50 KB)
  2. 0.0.8 - January 20, 2012 (25.5 KB)
  3. 0.0.7 - January 20, 2012 (25.5 KB)
  4. 0.0.6 - January 20, 2012 (25.5 KB)
  5. 0.0.5 - January 20, 2012 (25.5 KB)
Show all versions (9 total)

Development Dependencies: