RubyGems Navigation menu

twitter_bootstrap_combo 0.0.4

Advanced combo-box using Twitter-Bootstrap

Gemfile
          gem 'twitter_bootstrap_combo', '~> 0.0.4'
  
  
  
  
  
  
  

install
          gem install twitter_bootstrap_combo
  
  
  
  
  
  
  

Authors:

  • Romain Tartiere

Owners:

Licenses:

  • MIT

Total downloads 1,868

For this version 421

Required Ruby Version: None

Links:

Versions:

  1. 0.0.4 - November 19, 2013 (7 KB)
  2. 0.0.3 - November 17, 2013 (7 KB)
  3. 0.0.2 - November 17, 2013 (7 KB)
  4. 0.0.1 - February 2, 2013 (7 KB)