RubyGems Navigation menu

twitter_bot 0.0.1

Twitter integration for your app using the Twitter Jabber bot

Gemfile
          gem 'twitter_bot', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install twitter_bot -v 0.0.1
  
  
  
  
  
  
  

Total downloads 2,744

For this version 1,289

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - May 23, 2008 (30 KB)
  2. 0.0.1 - May 22, 2008 (30 KB)