RubyGems Navigation menu

twitter_connect 0.1.3

facebook connect style twitter oauth

Gemfile
          gem 'twitter_connect', '~> 0.1.3'
  
  
  
  
  
  
  

install
          gem install twitter_connect
  
  
  
  
  
  
  

Authors:

  • Richard Huang

Owners:

Total downloads 5,011

For this version 1,313

Required Ruby Version: None

Links:

Versions:

  1. 0.1.3 - July 5, 2010 (8 KB)
  2. 0.1.2 - March 30, 2010 (8 KB)
  3. 0.1.1 - March 30, 2010 (8 KB)
  4. 0.1.0 - March 30, 2010 (7.5 KB)

Runtime Dependencies: