RubyGems Navigation menu

twitter_poster 0.0.1

Gem for auto tweeting

Gemfile
          gem 'twitter_poster', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install twitter_poster
  
  
  
  
  
  
  

Total downloads 817

For this version 817

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - August 20, 2012 (8 KB)

Development Dependencies: