RubyGems Navigation menu

twittermotion 0.0.2

A RubyMotion Twitter Wrapper

Gemfile
          gem 'twittermotion', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install twittermotion
  
  
  
  
  
  
  

Total downloads 1,645

For this version 854

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - April 1, 2013 (7 KB)
  2. 0.0.1 - September 5, 2012 (7 KB)

Runtime Dependencies:

Development Dependencies: