RubyGems Navigation menu

twowaysql 0.4.1

Template Engine for SQL

Gemfile
          gem 'twowaysql', '~> 0.4.1'
  
  
  
  
  
  
  

install
          gem install twowaysql -v 0.4.1
  
  
  
  
  
  
  

Authors:

  • Takuto Wada

Owners:

Total downloads 9,032

For this version 1,306

Show all versions (6 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.5.0 - January 20, 2012 (25.5 KB)
  2. 0.4.1 - November 2, 2008 (24 KB)
  3. 0.4.0 - September 29, 2008 (37.5 KB)
  4. 0.3.0 - September 9, 2008 (37 KB)
  5. 0.2.1 - September 7, 2008 (35 KB)
Show all versions (6 total)

Runtime Dependencies:

Development Dependencies: