RubyGems Navigation menu

typeahead-rails 0.10.5

Twitter Typeahead.js with Rails asset pipeline

Gemfile
          gem 'typeahead-rails', '~> 0.10.5'
  
  
  
  
  
  
  

install
          gem install typeahead-rails
  
  
  
  
  
  
  

Authors:

  • Maksim Berjoza, Luc Donnet

Owners:

Licenses:

  • MIT

Total downloads 9,360

For this version 632

Show all versions (7 total)

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.10.5 - August 22, 2014 (29 KB)
  2. 0.10.1 - February 28, 2014 (27 KB)
  3. 0.9.3.4 - August 5, 2013 (22 KB)
  4. 0.9.3.3 - July 18, 2013 (22 KB)
  5. 0.9.3.2 - July 18, 2013 (22 KB)
Show all versions (7 total)

Development Dependencies: