RubyGems Navigation menu

ua-utils 0.3.3

Utility for parsing and handling user-agent strings.

Gemfile
          gem 'ua-utils', '~> 0.3.3'
  
  
  
  
  
  
  

install
          gem install ua-utils
  
  
  
  
  
  
  

Total downloads 698

For this version 659

Show all versions (4 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.3.3 - March 23, 2013 (7 KB)
Show all versions (4 total)

Development Dependencies: