RubyGems Navigation menu

uatu-marvel 0.0.2

Lightweight Marvel API Wrapper for Ruby.

Gemfile
          gem 'uatu-marvel', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install uatu-marvel
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 1,033

For this version 373

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - February 12, 2014 (11 KB)
  2. 0.0.1.1 - February 12, 2014 (11 KB)
  3. 0.0.1 - February 12, 2014 (11 KB)