RubyGems Navigation menu

uatu 0.5.0

A simple gem to trigger a script upon file system change

Gemfile
          gem 'uatu', '~> 0.5.0'
  
  
  
  
  
  
  

install
          gem install uatu -v 0.5.0
  
  
  
  
  
  
  

Total downloads 4,180

For this version 875

Required Ruby Version: None

Links:

Versions:

  1. 0.6.2 - July 31, 2012 (4.5 KB)
  2. 0.6.1 - July 31, 2012 (4.5 KB)
  3. 0.6.0 - March 21, 2012 (4.5 KB)
  4. 0.5.1 - March 21, 2012 (4.5 KB)
  5. 0.5.0 - March 21, 2012 (4.5 KB)

Runtime Dependencies: