RubyGems Navigation menu

uber 0.0.11

A gem-authoring framework.

Gemfile
          gem 'uber', '~> 0.0.11'
  
  
  
  
  
  
  

install
          gem install uber
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 266,929

For this version 8,699

Show all versions (12 total)

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.0.11 - November 10, 2014 (14 KB)
  2. 0.0.10 - October 23, 2014 (13.5 KB)
  3. 0.0.9 - October 8, 2014 (13.5 KB)
  4. 0.0.8 - August 1, 2014 (12 KB)
  5. 0.0.7 - July 1, 2014 (11.5 KB)
Show all versions (12 total)

Development Dependencies: