RubyGems Navigation menu

uber_cache 0.0.1

Simple Caching Wrapper for Dalli/Memcache

Gemfile
          gem 'uber_cache', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install uber_cache
  
  
  
  
  
  
  

Authors:

  • Chris Reister

Owners:

Licenses:

  • MIT

Total downloads 476

For this version 476

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.0.1 - May 29, 2014 (4 KB)

Runtime Dependencies:

Development Dependencies: