RubyGems Navigation menu

uberspec 0.2.1

Continious Integration for Rspec using Watchr

Versions:

  1. 0.2.1 - February 16, 2011 (34 KB)
  2. 0.2.0 - February 15, 2011 (33.5 KB)
  3. 0.1.1 - October 25, 2010 (34 KB)
  4. 0.1.0 - October 25, 2010 (34 KB)

Runtime Dependencies:

Authors:

  • Alan Peabody

Owners:

458aed23b4cd0ddbc9605f73efdabae3

Total downloads 4,538

For this version 1,131

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'uberspec', '~> 0.2.1' = Copy to clipboard Copied!

install:
gem install uberspec = Copy to clipboard Copied!

Links: