RubyGems Navigation menu

uby_interpreter 1.0.1

Simple Ruby interpreter

Gemfile
          gem 'uby_interpreter', '~> 1.0.1'
  
  
  
  
  
  
  

install
          gem install uby_interpreter
  
  
  
  
  
  
  

Authors:

  • Hrvoje Šimić

Owners:

Licenses:

  • MIT

Total downloads 1,137

For this version 593

Required Ruby Version: None

Links:

Versions:

  1. 1.0.1 - May 31, 2013 (9 KB)
  2. 1.0.0 - May 29, 2013 (7.5 KB)