RubyGems Navigation menu

uclassify 0.1.1

A gem enabling you to create classsifers and use them using the UClassify API. www.uclassify.com/XmlApiDocumentation.aspx#examples

Versions:

  1. 0.1.1 - November 6, 2011 (11 KB)
  2. 0.1.0 - November 6, 2011 (10 KB)

Runtime Dependencies:

Authors:

  • Manish Chakravarty

Owners:

8375c4da600cdc4e9596ddf286630e94

Total downloads 2,106

For this version 1,139

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'uclassify', '~> 0.1.1' = Copy to clipboard Copied!

install:
gem install uclassify = Copy to clipboard Copied!

Links: