RubyGems Navigation menu

udjrb 0.0.3

Classes and extensions to make working with the UniData Java API easier.

Gemfile
          gem 'udjrb', '~> 0.0.3'
  
  
  
  
  
  
  

install
          gem install udjrb
  
  
  
  
  
  
  

Total downloads 1,110

For this version 1,110

Required Ruby Version: None

Links:

Versions:

  1. 0.0.3 - May 13, 2011 (113 KB)