RubyGems Navigation menu

ufooar 0.1.1.140

UNO For OpenOffice And Ruby is a Ruby-based automation project for automating OpenOffice.

Gemfile
          gem 'ufooar', '~> 0.1.1.140'
  
  
  
  
  
  
  

install
          gem install ufooar
  
  
  
  
  
  
  

Total downloads 1,504

For this version 1,503

Required Ruby Version: None

Links:

Versions:

  1. 0.1.1.140 - November 14, 2007 (24.5 KB)