RubyGems Navigation menu

ull-etsii-alu4214-quiz 0.1.1

forrmulario

Gemfile
          gem 'ull-etsii-alu4214-quiz', '~> 0.1.1'
  
  
  
  
  
  
  

install
          gem install ull-etsii-alu4214-quiz
  
  
  
  
  
  
  

Authors:

  • Alan92

Owners:

Total downloads 1,458

For this version 805

Required Ruby Version: None

Links:

Versions:

  1. 0.1.1 - December 22, 2012 (3 KB)
  2. 0.0.1 - December 8, 2012 (50.5 KB)