RubyGems Navigation menu

ultra_markdown 0.4

Markdown Parser for various purposes

Gemfile
          gem 'ultra_markdown', '~> 0.4'
  
  
  
  
  
  
  

install
          gem install ultra_markdown
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 1,827

For this version 430

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.4 - May 14, 2014 (12.5 KB)
  2. 0.3 - April 15, 2014 (12.5 KB)
  3. 0.2 - December 19, 2013 (11.5 KB)
  4. 0.1.1 - December 19, 2013 (11 KB)
  5. 0.1 - December 19, 2013 (10.5 KB)

Development Dependencies: