RubyGems Navigation menu

umanni-multipart-post 0.0.0.4

Multipart form post thru Ruby script, headers content-type and content-length properly set

Gemfile
          gem 'umanni-multipart-post', '~> 0.0.0.4'
  
  
  
  
  
  
  

install
          gem install umanni-multipart-post
  
  
  
  
  
  
  

Authors:

  • Amit Kumar, Umanni

Owners:

Total downloads 3,728

For this version 998

Required Ruby Version: None

Links:

Versions:

  1. 0.0.0.4 - November 25, 2011 (7 KB)
  2. 0.0.0.3 - November 24, 2011 (7 KB)
  3. 0.0.0.2 - November 24, 2011 (7 KB)
  4. 0.0.0.1 - November 24, 2011 (7 KB)