RubyGems Navigation menu

unboxed-less 1.2.12

LESS is leaner CSS

Gemfile
          gem 'unboxed-less', '~> 1.2.12'
  
  
  
  
  
  
  

install
          gem install unboxed-less -v 1.2.12
  
  
  
  
  
  
  

Total downloads 2,740

For this version 1,275

Required Ruby Version: None

Links:

Versions:

  1. 1.2.19 - December 9, 2009 (51 KB)
  2. 1.2.12 - October 20, 2009 (59 KB)

Runtime Dependencies: