RubyGems Navigation menu

underscore-string-rails 0.0.1

This includes the underscore string library in your application

Versions:

  1. 0.0.2 - April 30, 2014 (12 KB)
  2. 0.0.1 - May 21, 2012 (25 KB)

Authors:

  • Jaimie van Santen

Owners:

0385eb24c89c90e0a8ef3e07c3c5aa61

Total downloads 9,788

For this version 7,278

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'underscore-string-rails', '~> 0.0.1' = Copy to clipboard Copied!

install:
gem install underscore-string-rails -v 0.0.1 = Copy to clipboard Copied!

Links: