RubyGems Navigation menu

unfuddler 0.0.1

Provides a simple Ruby API to Unfuddle.

Gemfile
          gem 'unfuddler', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install unfuddler -v 0.0.1
  
  
  
  
  
  
  

Total downloads 6,504

For this version 1,216

Required Ruby Version: None

Links:

Versions:

  1. 0.0.4 - June 10, 2010 (7.5 KB)
  2. 0.0.3 - May 24, 2010 (8 KB)
  3. 0.0.2 - May 24, 2010 (8 KB)
  4. 0.0.1 - May 22, 2010 (7 KB)
  5. 0.0.0 - May 22, 2010 (7 KB)

Development Dependencies: