RubyGems Navigation menu

unicode-block 1.1.0

Unicode block list class.

Gemfile
          gem 'unicode-block', '~> 1.1.0'
  
  
  
  
  
  
  

install
          gem install unicode-block -v 1.1.0
  
  
  
  
  
  
  

Authors:

  • lpm11

Owners:

Total downloads 2,956

For this version 948

Required Ruby Version: None

Links:

Versions:

  1. 1.1.1 - November 2, 2011 (8.5 KB)
  2. 1.1.0 - October 11, 2011 (9 KB)
  3. 1.0.0 - October 11, 2011 (7 KB)