RubyGems Navigation menu

unicode 0.4.3-x86-mswin32-60

Unicode normalization library.

Gemfile
          gem 'unicode', '~> 0.4.3'
  
  
  
  
  
  
  

install
          gem install unicode -v 0.4.3
  
  
  
  
  
  
  

Total downloads 359,578

For this version 742

Show all versions (31 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.4.4.1 - February 7, 2013 x86-mingw32 (847 KB)
  2. 0.4.4.1 - February 7, 2013 x86-mswin32-60 (847 KB)
  3. 0.4.4.1 - February 7, 2013 (125 KB)
  4. 0.4.4 - February 7, 2013 (135 KB)
  5. 0.4.4 - February 7, 2013 x86-mingw32 (264 KB)
Show all versions (31 total)