RubyGems Navigation menu

unicode_utils 1.1.2

additional Unicode aware functions for Ruby 1.9

Gemfile
          gem 'unicode_utils', '~> 1.1.2'
  
  
  
  
  
  
  

install
          gem install unicode_utils -v 1.1.2
  
  
  
  
  
  
  

Authors:

  • Stefan Lang

Owners:

Total downloads 417,207

For this version 1,387

Show all versions (10 total)

Required Ruby Version: None

Links:

Versions:

  1. 1.4.0 - September 30, 2012 (430 KB)
  2. 1.3.0 - March 7, 2012 (428 KB)
  3. 1.2.2 - November 26, 2011 (401 KB)
  4. 1.1.2 - November 17, 2011 (323 KB)
  5. 1.0.0 - January 30, 2009 (281 KB)
Show all versions (10 total)