RubyGems Navigation menu

unicorn_metrics 0.2.1

Metrics library for Rack applications using a preforking http server (i.e., Unicorn)

Versions:

  1. 0.2.1 - August 15, 2013 (10 KB)
  2. 0.1.1 - August 12, 2013 (11 KB)
Show all versions (3 total)

Runtime Dependencies:

Development Dependencies:

Requirements:

Preforking http server (i.e., Unicorn).

Authors:

  • Alan Cohen

Owners:

7e511d706bbf8980211504de6fcc0bba

Total downloads 1,246

For this version 728

Show all versions (3 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'unicorn_metrics', '~> 0.2.1' = Copy to clipboard Copied!

install:
gem install unicorn_metrics = Copy to clipboard Copied!

Links: