RubyGems Navigation menu

unified-assets 0.0.1

Simple tool to automatically unify and minify javascript and css website assets

Gemfile
          gem 'unified-assets', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install unified-assets
  
  
  
  
  
  
  

Total downloads 680

For this version 680

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - February 9, 2013 (805 KB)

Runtime Dependencies: