RubyGems Navigation menu

uninclude 1.1.0

Implement Module#uninclude and Object#unextend

Gemfile
          gem 'uninclude', '~> 1.1.0'
  
  
  
  
  
  
  

install
          gem install uninclude
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 1,222

For this version 140

Required Ruby Version: >= 0

Links:

Versions:

  1. 1.1.0 - October 18, 2014 (7.5 KB)
  2. 1.0.1 - October 21, 2013 (7.5 KB)
  3. 1.0.0 - March 17, 2013 (7.5 KB)