RubyGems Navigation menu

unipass_api 0.0.2

Unipass client API

Gemfile
          gem 'unipass_api', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install unipass_api
  
  
  
  
  
  
  

Authors:

  • Aleksadner Dąbrowski, Karol Sarnacki

Owners:

Total downloads 1,893

For this version 956

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - February 23, 2012 (6 KB)
  2. 0.0.1 - November 7, 2011 (6 KB)

Runtime Dependencies: